UnitiQute - plus de son sur un canal

Maintenance, entretien, réparations, DIY, des électroniques et enceintes Naim Audio
Avatar du membre
GVTahiti
Membre émérite
Messages : 16827
Enregistré le : 22 mai 2011, 02:03
Localisation : Tahiti /Polynésie française

Re: UnitiQute - plus de son sur un canal

Messagepar GVTahiti » 01 déc. 2018, 20:50

SDG a écrit :En revanche, je n'ai jamais effectué la moindre mise à jour de l'appareil, je ne sais même pas comment on fait (le tahitien se sentira moins seul) :diable:


Bienvenue au club des VCRSAV ... depuis le départ de Mélomane, je me sentais un peu seul, effectivement !! :pleur4:

:roule: :mdr3: :roule:
Gérald

Il faut deux ans pour apprendre à parler et toute une vie pour apprendre à se taire ...
La parole est d'argent, le silence est d'or mais c'est pas parce qu'on a rien à dire qu'il faut fermer sa gueule, si ??
La vie est trop courte pour écouter triste ... ou en silence !!! :mdr3:
Avatar du membre
rougerie2006
Membre senior
Messages : 1756
Enregistré le : 26 janv. 2011, 14:43
Localisation : Bretagne

Re: UnitiQute - plus de son sur un canal

Messagepar rougerie2006 » 02 déc. 2018, 20:22

<:) J'ai fait faire les mises à jour du mon Qute 1 l'an dernier, le seul apport visible, la fonction radio réveil :)
PS mise à jour impossibles depuis un mac moderne ou un mini PC , il faut un vieux gros PC Windows... :diable:
C'était dans le cadre d'un réparation donc pourquoi pas sinon je ne l'aurai jamais immobilisé pour çà.
C'est une très belle machine déjà dans son jus, le 1 est excellent ! (connais pas le 2)
Nait 1 / CCA / Sonus Faber Cremona M / NacA5

Retourner vers « NAIM AUDIO : MAINTENANCE, ENTRETIEN, PANNES, DIY »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités