NAC202 / NAP 200 : Perte de son

Maintenance, entretien, réparations, DIY, des électroniques et enceintes Naim Audio
Répondre
Luc
Membre poussin
Messages : 78
Enregistré le : 04 avr. 2013, 11:53
Localisation : Belgique (Liège)

NAC202 / NAP 200 : Perte de son

Message par Luc »

Bonjour à tous,

Je voudrais faire appel à vos lumières.

J'ai voulu écouter de la musique tout à l'heure et plus de son...
Lorsque j'augmente le volume j'entends la musique mais de manière très faible.

J'ai écouté de la musique dimanche sans aucun problème. Je n'ai touché à rien et les câbles ont l'air d'être branchés correctement.

Une idée d'où le problème peut venir?

J'ajoute ci-dessous une photo de mon système.
Le détail se trouve dans ma signature.

Image

Je vous remercie d'avance pour votre aide.

Luc
Source: ND5 XS -> DC1 -> NDAC + XP5 XS
Câble modulation: HI-LINE
Ampli: NAC 282 + HI-CAP DR + NAPSC, NAP 300 DR
Câbles enceintes: NACA5
Enceintes: Focal Electra 1028 BE
NAS: Synology DS214+ (2x3to WD red caviar)
Avatar du membre
piorkow
Membre junior
Messages : 571
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: NAC202 / NAP 200 : Perte de son

Message par piorkow »

Dans un premier, tu éteins ton système et tu vérifies tes connecteurs. Tu déplugs et tu replugs complètement. Tous les connecteurs, puis ensuite tu rallumes pour voir si le problème persistes. Surtout le Snaic 4 entre le 202 et le 200. Tu regardes aussi, si un cordon n'est pas abimé.

Musicalement.


Olivier.
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
piorkow
Membre junior
Messages : 571
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: NAC202 / NAP 200 : Perte de son

Message par piorkow »

Si cela ne marche toujours pas, tu débranches hicap et Nasp

Tu branches NAC 202 et NAP 200 en direct et tu regardes si cela fonctionne.

Cordialement.

Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
ALMO
Membre émérite
Messages : 4023
Enregistré le : 02 sept. 2006, 15:46
Localisation : Rennes

Re: NAC202 / NAP 200 : Perte de son

Message par ALMO »

Mute activé par inadvertance ?
LP12SE, moteur DC Radikal D, cellules Linn Kandid; Pré-phono Linn Urika; Naim CDS2-XPS; Nac72 ; S-Hicap DR; 3x Nap 250 Olive- Naca5-Enceintes Linn PMS en tri-passives et actives filtre Snaxo 3/6 +SupercapDR; Spica TC50i. Nait 2
Luc
Membre poussin
Messages : 78
Enregistré le : 04 avr. 2013, 11:53
Localisation : Belgique (Liège)

Re: NAC202 / NAP 200 : Perte de son

Message par Luc »

Merci pour vos réponses rapides.

Après avoir tout débranché et rebranché ça fonctionne à nouveau.
Aucune idée d'où venait le problème...

Bonne soirée

Luc
Source: ND5 XS -> DC1 -> NDAC + XP5 XS
Câble modulation: HI-LINE
Ampli: NAC 282 + HI-CAP DR + NAPSC, NAP 300 DR
Câbles enceintes: NACA5
Enceintes: Focal Electra 1028 BE
NAS: Synology DS214+ (2x3to WD red caviar)
Avatar du membre
Chag
Membre vétéran
Messages : 3410
Enregistré le : 16 févr. 2012, 22:42
Localisation : Pays-Bas

Re: NAC202 / NAP 200 : Perte de son

Message par Chag »

Joli système et belle photo soit écrit en passant. Les Isoblue sont plutôt rares de ce côté-ci. :D

Heureux de lire que tu aies pu remédier à cette petite panne. Cela m’arrive de temps en temps pour nécessiter un rallumage complet en particulier du lecteur de réseau.

Chag -
Luc
Membre poussin
Messages : 78
Enregistré le : 04 avr. 2013, 11:53
Localisation : Belgique (Liège)

Re: NAC202 / NAP 200 : Perte de son

Message par Luc »

Merci Chag.

C'est vrai que les Isoblue sont plutôt rares de ce côté de la Manche.
J'e l'ai acheté à un membre du forum fin de l'année dernière.

Luc
Source: ND5 XS -> DC1 -> NDAC + XP5 XS
Câble modulation: HI-LINE
Ampli: NAC 282 + HI-CAP DR + NAPSC, NAP 300 DR
Câbles enceintes: NACA5
Enceintes: Focal Electra 1028 BE
NAS: Synology DS214+ (2x3to WD red caviar)
Avatar du membre
love_leeloo
Membre émérite
Messages : 9296
Enregistré le : 24 mars 2011, 16:08
Localisation : Grenoble

Re: NAC202 / NAP 200 : Perte de son

Message par love_leeloo »

Birdy de mémoire, non ?
Luc
Membre poussin
Messages : 78
Enregistré le : 04 avr. 2013, 11:53
Localisation : Belgique (Liège)

Re: NAC202 / NAP 200 : Perte de son

Message par Luc »

Oui c'est bien ça.
Source: ND5 XS -> DC1 -> NDAC + XP5 XS
Câble modulation: HI-LINE
Ampli: NAC 282 + HI-CAP DR + NAPSC, NAP 300 DR
Câbles enceintes: NACA5
Enceintes: Focal Electra 1028 BE
NAS: Synology DS214+ (2x3to WD red caviar)
Répondre