Problème de phase dans les 2 sens !

Sujets divers et généraux sur la Hifi ; Home-Cinéma & Vidéo ; Salons.
Répondre
Avatar du membre
bruno27
Membre poussin
Messages : 57
Enregistré le : 20 nov. 2014, 17:48
Localisation : La Neuve-Lyre en Normandie
Contact :

Problème de phase dans les 2 sens !

Message par bruno27 »

Bonjour à tous

J’ai acquis récemment un AC ipurifier dont l’apport n’a pas été flagrant mais c’est un autre sujet. Il permet entre autres de connaître l'orientation correcte/incorrecte de la phase secteur.

Une fois l’AC ipurifier branché dans le bon sens les deux voyants sont au vert. Mais à ma surprise en début de soirée je m’aperçois que le voyant « polarity » est passé au rouge. Et si je tourne l’AC ipurifier de 180° idem le voyant « polarity » reste rouge.

J’ai ce problème tous les jours de la semaine et uniquement le soir à partir de 17h-18h et jusqu'à 22h-23h.
Je n’ai jamais pu déterminer avec précision l’heure exacte car je ne suis pas en permanence devant. Par contre dès que je peux je vérifie. Le reste du temps tout est au vert. Je n’ai pas constaté ce défaut en journée. J’ai vérifié aussi que ce n’était pas le fait d’allumer/éteindre un autre appareil. Et petite précision le problème est le même pour l’ensemble du tableau électrique le phénomène étant identique que ce soit sur la ligne dédié à l’audio ou une autre prise de la maison.

J’ai donc effectué des mesures :

En journée quand les 2 voyants « polarity » sont vert j’ai :
Neutre-Terre_0 V
Phase-Neutre_230 V
Phase-Terre_230 V

En soirée quand le voyant « polarity » passe au rouge dans les 2 sens j’ai :
Neutre-Terre_108 V !!!
Neutre-Terre_108 V.jpg
Phase-Neutre_230 V
Phase-Neutre_230 V.jpg
Phase-Terre_302 V !!!!
Phase-Terre_302 V.jpg
Comme j'ai une ligne dédiée j'ai fait les mesures sur d'autres prises de la maison avec le même constat.
J’ai contacté mon électricien qui a refait complètement l'installation il y a un peu plus de dix ans (donc assez récente) et qui devait passer mais évidemment ça fait quinze jours et toujours débordé. En tous les cas ça n’avait pas l’air de l’inquiéter !!!

J’ai fouillé sur le net mais je n’ai rien trouvé de probant.
Je ne suis pas électricien, je connais les bases en électricité mais là je suis incompétent. D’où mon appel à l’aide sur ce forum. :rouge:

Bruno <:)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Sources : Liedson Stream32 + HDplex — Amplification : Nac 202, Nap 200, + Hicap et napsc — Enceintes : JMR Cantabile Suprême — Ficelles : cable Ghentaudio JSSG + p'tit rouge de JubO + Naca5
Avatar du membre
Woodycatz
Membre senior
Messages : 1365
Enregistré le : 07 janv. 2018, 14:58
Localisation : Schweighouse/Thann

Re: Problème de phase dans les 2 sens !

Message par Woodycatz »

<:)

Phénomène curieux effectivement. Peut-être lié à une histoire d’heures creuses, mise en route d’un relais de chauffe eau électrique ? Curieux d’entendre ce que l’électricien va découvrir.

Musicalement
A+
Bernard
Auralic Aries G1/ CDX-2 + XPS-2 / QNAP TVS-473e / Mytek Brooklyn DAC / iPad Air 2
NAC 252 + SUPERCAP 2 / NAP 250-2
NAC A5
Enceintes Fischer&Fischer SN70 / Casques : Grado GS1000e et AudioTechnica ATH-W1000X / Ampli casque Lake People G111
"Il n'y a que deux moyens d'oublier les tracas de la vie, la musique et les chats", Albert SCHWEIZTER
Avatar du membre
melomane
Membre émérite
Messages : 8891
Enregistré le : 09 nov. 2007, 23:30
Localisation : Olbia

Re: Problème de phase dans les 2 sens !

Message par melomane »

Le cas typique d'une maison hanté par l'esprit Linky ! :hehe: Et tu n'as aucun dysfonctionnement dans la maison ? 8|
"♫ sometimes...♫ music ♫ can transport you to unknown places of wonder lift the spirit, and just make you feel so good. ♫"
CDS3/XPS/250/252/SC/Allaeeaea/Naca 5/PLx2
Technics 1200 MKII / Creek OBH18 / Ortofon 2M Red
Arcam AirDAC
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »


Enlève ton purifieur de courant déjà...
308V, ça fait beaucoup pour la hi-fi !
As-tu un autre multimètre ?
As-tu pris la tension au compteur pour vérifier ?
La phase qui s’inverse (Oo) ça doit venir du « purifieur »
300v, ça m’inquiète plus. C’est presque ce que l’on obtient en triphasé.
Es-tu sûr de tes mesures ?
Tu habites dans une maison individuelle ou un appartement ?


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
laurich
Membre senior
Messages : 1681
Enregistré le : 22 avr. 2010, 14:59
Localisation : Nord

Re: Problème de phase dans les 2 sens !

Message par laurich »

Habites-tu dans un immeuble collectif ou une maison individuelle ?
S1: TD Rega P3/24 - TTPSU - Dynavector DV20XL - EAR 834 P Deluxe
Full Xulyde actif PCT - MD3 - NACA5
S2: Cd Microméga Digit - DAC TEAC NT-503 - NAC 42 - NAP 110 - MD1
S3: CDI - Headline2 - NAPSC2 - Casque AKG K340
HC Denon AVR 2803 - Cambridge azur 752 BD - Pioneer DVR LX60D - Panasonic DMR XW350 - Cabasse IO
Avatar du membre
bruno27
Membre poussin
Messages : 57
Enregistré le : 20 nov. 2014, 17:48
Localisation : La Neuve-Lyre en Normandie
Contact :

Re: Problème de phase dans les 2 sens !

Message par bruno27 »

À Woodycatz
Ce n'est pas une histoire d'heures creuses. Les miennes sont de 21h à 23h et ensuite de 1h à 7h (pas très pratique en l’occurrence). Et mon "phénomène" se déclenche bien avant aux alentours de 18h. Je vous tiens au courant dès que l'électricien voudra bien passer.

À melomane
Pas encore de compteur Linky pour le moment c'est programmé pour lundi. Peut-être que ça résoudra le soucis. Et sinon sans le AC je ne m'en serai pas aperçu. Avant de l'avoir j'avais vérifié au multimètre la phase mais j'avais du le faire surement hors période du "phénomène" .

À Colomb'air
J'ai un multimètre de base à aiguille que j'ai utilisé en premier j'ai été étonné et cru qu'il déconnait, du coup j'ai emprunté le multimètre digital de mon voisin. Et j’ai fait les mesures avant/après et plusieurs fois.
J'habite une maison individuelle. Pour le compteur (je mesure sur le tableau avant les interrupteurs différentiels c'est ça ?) je vais vérifier ce soir .
Et sinon il n'y a pas inversion de phase à proprement parler car pendant le "phénomène" on mesure 300 V entre la Terre et la phase et 108 V entre la Terre et le Neutre. Du coup pour l'AC que ce soit dans un sens ou dans l'autre il indique que je suis hors phase (voyant polarity rouge).
Et puis je vais comme tu le dis enlever l'AC ce soir en rentrant et demain soir je referai des mesures. Mais c'est bizarre autant je comprendrai que l'AC produise le "phénomène" tout le temps mais là c'est presque (je ne peux pas le certifier) à heure fixe chaque jour.

Merci à vous trois <:)
Sources : Liedson Stream32 + HDplex — Amplification : Nac 202, Nap 200, + Hicap et napsc — Enceintes : JMR Cantabile Suprême — Ficelles : cable Ghentaudio JSSG + p'tit rouge de JubO + Naca5
Avatar du membre
bruno27
Membre poussin
Messages : 57
Enregistré le : 20 nov. 2014, 17:48
Localisation : La Neuve-Lyre en Normandie
Contact :

Re: Problème de phase dans les 2 sens !

Message par bruno27 »

laurich a écrit : 13 déc. 2019, 17:25 Habites-tu dans un immeuble collectif ou une maison individuelle ?
Désolé message croisé mais comme précisé à Colomb'air c'est une maison individuelle.
<:)
Sources : Liedson Stream32 + HDplex — Amplification : Nac 202, Nap 200, + Hicap et napsc — Enceintes : JMR Cantabile Suprême — Ficelles : cable Ghentaudio JSSG + p'tit rouge de JubO + Naca5
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Si l’installation a moins de 10ans, tu dois avoir des disjoncteurs différentiels.
25 ou 30mA


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

100v de courant de fuite les feraient disjoncter
Enlève ton purifieur de courant et réessaie
Ne te trompe pas de valeur sur le multimètre, attention aux unités, dizaines, centaines de Volt !


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Bref, si la maison fonctionne bien et que tu n’as de problèmes que quand tu mesures ou que tu cherches la phase, ne te fais pas soucis.
Arrête de mesurer !
;)
Mais fais venir l’électricien quand même...


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
laurich
Membre senior
Messages : 1681
Enregistré le : 22 avr. 2010, 14:59
Localisation : Nord

Re: Problème de phase dans les 2 sens !

Message par laurich »

J'ai une explication qui n'est pas forcément celle que tu vis mais ...( du vécu ): Il y a déjà eu des cas, rares heureusement, où il y a un petit malin qui branche en parallèle de leur disjoncteur, un autre disjoncteur non différentiel et qui met hors service le disjoncteur initial. Il branche ensuite le neutre à la terre ( parfois sur des tuyauteries en cuivre !!! ) d'où une tension entre neutre ( qui est la terre EDF ) et terre. Par contre je suis dubitatif sur les 300 V.
S1: TD Rega P3/24 - TTPSU - Dynavector DV20XL - EAR 834 P Deluxe
Full Xulyde actif PCT - MD3 - NACA5
S2: Cd Microméga Digit - DAC TEAC NT-503 - NAC 42 - NAP 110 - MD1
S3: CDI - Headline2 - NAPSC2 - Casque AKG K340
HC Denon AVR 2803 - Cambridge azur 752 BD - Pioneer DVR LX60D - Panasonic DMR XW350 - Cabasse IO
Avatar du membre
Woodycatz
Membre senior
Messages : 1365
Enregistré le : 07 janv. 2018, 14:58
Localisation : Schweighouse/Thann

Re: Problème de phase dans les 2 sens !

Message par Woodycatz »

<:)

Des fois il y a des phénomènes curieux. Je me souviens d'un ami chez qui le disjoncteur sautait chaque fois que les réverbères s'allumaient dans sa rue suite à des travaux de voirie. Il a eu mal de fou à faire accepter le fait par EDF et l'entreprise responsable des travaux qui n'arrêtaient pas de se renvoyer la balle. Finalement c'est l'entreprise qui avait réalisé les travaux qui avait fait une erreur, une affaire de masse mal connectée.

Musicalement
A+
Bernard
Modifié en dernier par Woodycatz le 13 déc. 2019, 18:00, modifié 3 fois.
Auralic Aries G1/ CDX-2 + XPS-2 / QNAP TVS-473e / Mytek Brooklyn DAC / iPad Air 2
NAC 252 + SUPERCAP 2 / NAP 250-2
NAC A5
Enceintes Fischer&Fischer SN70 / Casques : Grado GS1000e et AudioTechnica ATH-W1000X / Ampli casque Lake People G111
"Il n'y a que deux moyens d'oublier les tracas de la vie, la musique et les chats", Albert SCHWEIZTER
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Oui, il y a des blagues, c’est sûr.
J’en ai vécu qq unes aussi...
J’imagine que la la maison de notre ami est en tri-phasé
D’où les erreurs de mesure entre « neutre » et terre ou phase et phase (env. 300V..).


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
laurich
Membre senior
Messages : 1681
Enregistré le : 22 avr. 2010, 14:59
Localisation : Nord

Re: Problème de phase dans les 2 sens !

Message par laurich »

Oui mais en tri,on doit trouver 380V entre phases et 230 entre phase et neutre.
S1: TD Rega P3/24 - TTPSU - Dynavector DV20XL - EAR 834 P Deluxe
Full Xulyde actif PCT - MD3 - NACA5
S2: Cd Microméga Digit - DAC TEAC NT-503 - NAC 42 - NAP 110 - MD1
S3: CDI - Headline2 - NAPSC2 - Casque AKG K340
HC Denon AVR 2803 - Cambridge azur 752 BD - Pioneer DVR LX60D - Panasonic DMR XW350 - Cabasse IO
Avatar du membre
Colomb'air
Membre junior
Messages : 928
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Oui, voilà
En théorie
Il a trouvé un plus de 300V sur une mesure..


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Répondre