Problème de phase dans les 2 sens !

Questions et sujets divers et généraux sur la Hifi ; Home-Cinéma & VIDEO; Salons.
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Bonjour,

Tu as un courant de fuite. Entre phase et neutre, tu dois avoir moins de 5V, voir 0V

Entre Neutre et phase: 230V
Entre terre et phase: 230V.

Neutre et terre sont relié au transfo EDF, régime TT. Normalement tu dois être en mono. Mais il arrive que des installations sont en tri. C'est marqué sur le disjoncteur EDF: 2 pôles ou 4 pôles.

Il a surement une phase qui touche. Le problème peut-être aléatoire. Avec la dilatation ton câble touche de temps en temps, cela arrive.

Cela peut venir d'un convecteur électrique, la sortie est souvent derrière l'appareil, mais aussi sur une prise. Si le câble est utilisé, il chauffe et peut lui aussi bouger avec la dilatation des métaux.

Il faut procéder par élimination et "hors tension".

Hors tension, tu démontes chaque prise et tu regardes les fils et les bornes: une inspection visuelle.

Autre méthode, tu coupes tous les disjoncteurs et tu remontes un par un, pour voir ou est le problème. Mais il risque de disparaître.

Idem avec les appareils électriques.

Si tu as deux mains gauches ou tu n'es pas un bricoleur, mais je n'ai pas l'impression. Le pro est vivement conseillé.

Le 500 mA en tête protège EDF: le transfo EDF. Si tu as des fusibles ou des disjoncteurs non différentiel, il n'est pas obligatoire qu'il fonctionne sur ce type de problème. Tu peux avoir 108V mais pas beaucoup d'intensité.

Un diff doit normalement détecter le problème, mais si tu as moins de 30 mA en fuite, rien. Le 30 mA est pour la protection des personnes, si tu n'es pas équipé, demande un devis.

Pour un logement F4, il en faut normalement deux. Environ 60 - 100 euros par appareil, suivant les remises et la marque.

Si tu n'en a pas, je te conseille vivement d'investir et de choisir du bon matériel pour ta sécurité et pour tes proches, surtout pour les enfants.


Musicalement.

Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
Colomb'air
Membre junior
Messages : 929
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Voilà
Toujours écouter les pros..
:)


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
melomane
Membre émérite
Messages : 9276
Enregistré le : 09 nov. 2007, 23:30
Localisation : Olbia

Re: Problème de phase dans les 2 sens !

Message par melomane »

ou alors t'es directement raccordé à une éolienne et y'a un vent de fou ! :hehe:
"♫ sometimes...♫ music ♫ can transport you to unknown places of wonder lift the spirit, and just make you feel so good. ♫"
CDS3/XPS/250/252/SC/Allaeeaea/Naca 5/PLx2
Technics 1200 MKII / Creek OBH18 / Ortofon 2M Red
Arcam AirDAC
Avatar du membre
Colomb'air
Membre junior
Messages : 929
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Ahahah !
Chez moi, oui !
Ça souffle très fort !


Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
Colomb'air
Membre junior
Messages : 929
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Re: Problème de phase dans les 2 sens !

Message par Colomb'air »

Et du coup, à cause du vent, j’ai branché (sur la bonne phase !) le Sugden sur les SBL.
Ça marche drôlement bien !



Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Regardes aussi si tu constates le problème sous le disjoncteur EDF en ayant coupé tous les fusibles ou disjoncteur de ta maison.

Dans ce cas, Contact EDF, ils sont responsables de leur réseau, regardes aussi si tu es en bout de réseau. C'est pour ton argumentation avec eux...suivant la personne en face, ils peuvent te prendre pour un fou.

Il peut arriver qu'ils placent un appareillage de mesure chez toi pour comprendre ce qu'il ce passe. J'ai eu le cas sur Courchevel.

J'ai déjà mesuré 190v sur du réseau EDF , local situé en bout de ligne.

Éolien, panneaux solaires, machines outils, gros moteur peuvent perturber le réseau.

Pourquoi, tu as investi dans un conditionneur de courant. Tu avais constaté quelques choses?


Cordialement.


Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
bruno27
Membre poussin
Messages : 59
Enregistré le : 20 nov. 2014, 17:48
Localisation : La Neuve-Lyre en Normandie
Contact :

Re: Problème de phase dans les 2 sens !

Message par bruno27 »

Bonsoir et merci à tous.
J'ai donc supprimer mon AC ipurifier et je viens de mesurer à la sortie compteur (si c'est bien comme ça le fils rouge sur la barrette rouge qui dispatche vers les disjoncteurs le fil noir connecté à la barrette de la terre dans le cercle blanc en bas et la mesure qui s'affiche sur multimètre 303 V (voir photo) et quand je mesure entre Neutre barrette bleue et Terre j'ai 108 V)
mesure sortie de compteur.JPG
Pour le problème de dilatation du câble je trouve bizarre car ce n'est pas aléatoire c'est toujours pendant la même tranche horaire comme je l'explique dans mon premier post.
Et je suis bien en monophasé.

Pour les essais je vais voir si j'ai le temps ce WE mais en plus le mieux serait de les faire le laps de temps ou se manifeste le "phénomène" c'est à dire le soir entre 17h et 22h :pleur4:

Bruno <:)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
source 1 : TeddyXPS -> CDX2
source 2 : HDplex -> cable Ghentaudio JSSG -> Mac mini optim -> Usb Cirrus Jubo -> Dac V1
NAC 202 + napsc -> Hicap 2-> NAP 200 cablé full p'tit rouge Jubo
Naca 5 -> Cantabile Suprême
Avatar du membre
Colomb'air
Membre junior
Messages : 929
Enregistré le : 24 mars 2015, 19:54
Localisation : Corse

Problème de phase dans les 2 sens !

Message par Colomb'air »

Omg !
Fais attention quand même !
Je pense que tu es en tri-phasé et que surtout, tu devrais refermer ton tableau et aller écouter de la musique sans purifieur...

Triphasé au compteur extérieur, les prises de ta maison sont en monophasé 220V mais tu as 3 phases sur ton tableau (une phase par étage de disjoncteur). Donc 220v entre un étage de disjoncteur et le neutre. Et 300V et qq entre deux étages de ton tableau (une phase par étage, tu mesures deux phases donc 300V).
Envoyé de mon iPhone en utilisant Tapatalk
Lenco L75/CD2/32.5/Hicap/250 BU/Naca4--> SBL
Avatar du membre
Lioga
Membre poussin
Messages : 46
Enregistré le : 10 nov. 2019, 22:25
Localisation : 13 souvent sur l'eau

Re: Problème de phase dans les 2 sens !

Message par Lioga »

Hello,

Comme conseillé plus haut, fait la même mesure en coupant (tombant) tous les disjoncteurs de ton installation. Oui il va faire noir !
Tu vérifieras ainsi la tension qui vient d'EDF, Si tu as toujours 300 Volts c'est de leur faute et il y a danger !
Puis remonte un par un les différentiels (ceux complètement à gauche) puis les disjoncteurs divisionnaires ; lorsque le problème apparaît tu as trouvé le ou la coupable.

A suivre
Je "trésorise" pour la future (mais lointaine) acquisition d'un SuperNait...
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Bonsoir,

303 - 108 = 195V.

Ou tu peux aussi conclure 303 -230 = 73 v de plus

Neutre - terre = 108v de plus.

Il y a peut-être un problème au niveau du transformateur. Le transfo est en triphasé, il y a des cos dans le calcul et un courant de fuite.

Demain, tu coupes la totalité de ton installation, ainsi tu isoles ton installation et tu fais la mesure sous le disjoncteur EDF à la lumière du jour ou avec une lampe avec des piles.

Phase - Neutre

Neutre et terre.

Si les valeurs sont les mêmes, tu téléphones vite aux services dépannages d' EDF maintenant Enedis, numéro sur la facture ou avec l'apps "ENEDIS à mes côtés", pour que le technicien ce déplace de suite venir constater par lui même.

Si c'est cela, c'est pas un petit problème, mais un gros pour Enedis.


Cordialement.

Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Il faut que le tech d'Enedis passe deux fois, avant 17h et dans la plage horaire 17h-22h.

Il y a des fermes autour de chez toi? Ils ont peut-être un autre régime de Neutre TN, IT et c'est le voisin qui envoi du 108V par la terre sur une plage horaire: une machine qui toune par exemple.

Sinon, ton tableau à l'air propre. C'est du Hager avec un petit bout de Legrand. Pas facile de voir sur la photo.

Bonne nuit.

Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Dans le cas ou tu as des valeurs corrects avec EDF en isolant ton installation.

Tu as bien un courant de fuite de 108V.

Donc, il y a bien une phase qui touche, tu as bien un problème sur ton installation.

Tu coupes tout et tu remontes un par un les disjoncteurs.

Une fois que tu as les 108V sur ton Voltmètre, c'est ce départ qui est en défaut.

Cordialement.


Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
Macaron
Membre junior
Messages : 920
Enregistré le : 09 mars 2015, 19:49
Localisation : Rolle

Re: Problème de phase dans les 2 sens !

Message par Macaron »

Salut,

Je pense aussi qu'il faut faire vérifier tout ça par un électricien car c'est bien louche, voir contacter EDF si le problème ne provient pas de ton réseau après le check de l'électricien.

Chez moi l'AC iPurifier apporte vraiment du bon à l'écoute, j'ai encore refait récemment le test avec ou sans et il n'y a pas photo.
Naim ne recommande pas les conditionneurs ou filtre en ligne en amont du système, leur alimentation faisant ce boulot normalement.

Le AC n'est pas un filtre en ligne mais en parallèle, il ne nuit pas à la dynamique ni ne bride l'apport en courant dont le système a besoin. Chez moi il reste en place en tout cas. Facile de faire des comparatifs, c'est vite débranché et rebranché sans rien stopper ou relancer.

Tiens-nous au jus du résultat pour ton soucis électrique.
Nico

Le bonheur est dans le pré'
S1: Chord Dave + M-Scaler - full loom jUbO Via Appia - 552 DR (PL) + Nap 300 DR (PL) - 4S11G - ATC SCM40
S2: CCA - Arcam irDac - p'tit gris - Nait 2 CB - Naca5 - Linn Kan mk1
Vinyl: Rega RP40 (Elys 2) - Lehmann Black Cube SE II
Emerson Digital - Aqvox SE - BJC cat 6a - JRiver - Nordost Qb4 + PL - meubles DIY Lavardin Fraimisés
Avatar du membre
piorkow
Membre junior
Messages : 640
Enregistré le : 05 août 2017, 18:17
Localisation : 38, Isere

Re: Problème de phase dans les 2 sens !

Message par piorkow »

Bonjour Macaron,

Si tu as la gentillesse de nous faire un retour d'expérience de ton appareil Ifi dans le bon post.

Peux-tu nous renseigner sur ton environnement: appartement, maison, ville, campagne, etc. Les heures ou tu avais constaté des dégradations dans le son, si c'est possible. Ou tu as placer ton appareil, tes différents essais de placement, Linky oui ou non.

Il y a d'autres types d' appareils, d'autres marques, Gigawatt, etc.

Donc plusieurs retours d'expériences sont intéressants, même négatives. Si on a l'environnement, cela permet de comprendre pourquoi chez l'un cela marche, chez l'autre non.

Merci.

Musicalement.

Olivier
Naim Uniti 1, Snaic 4 + Nap 200, Naca 5, plugs Naim, Bowers & Wilkins DM 580 condo Mundorf, Fibre optique.
Bowers P5 et P7
Avatar du membre
laurich
Membre senior
Messages : 1682
Enregistré le : 22 avr. 2010, 14:59
Localisation : Nord

Re: Problème de phase dans les 2 sens !

Message par laurich »

J'ai un avis différent sur mono ou tri: il semble bien bien que c'est du mono.
Si le problème était permanent, j'aurai penché sur un problème au niveau du neutre EDF ( il arrive qu'il y ait perte du neutre EDF et dans ce cas on passe obligatoirement en 380 V et bonjour les dégâts, mais c'est pris en charge par EDF )
Mais comme le problème n'arrive que le soir, c'est plus difficile à diagnostiquer par un particulier. Par contre, les technicien Enédis trouveront rapidement la source de ce qui t'arrive.
Attention à ne pas faire sauter le "plomb" qui se trouve sur l'arrivée du réseau car le "replombage" est facturé.( à la place du plomb qui était mis avant, c'est du plastique qui est maintenant utilisé ) <:)
S1: TD Rega P3/24 - TTPSU - Dynavector DV20XL - EAR 834 P Deluxe
Full Xulyde actif PCT - MD3 - NACA5
S2: Cd Microméga Digit - DAC TEAC NT-503 - NAC 42 - NAP 110 - MD1
S3: CDI - Headline2 - NAPSC2 - Casque AKG K340
HC Denon AVR 2803 - Cambridge azur 752 BD - Pioneer DVR LX60D - Panasonic DMR XW350 - Cabasse IO
Répondre