Bourdonnement de mon système actif

Maintenance, entretien, réparations, DIY, des électroniques et enceintes Naim Audio
Avatar du membre
neroptic
Membre senior
Messages : 1271
Enregistré le : 01 juin 2014, 11:40
Localisation : En haut des escaliers, puis à gauche.

Re: Bourdonnement de mon système actif

Message par neroptic » 16 août 2019, 13:30

Tu vas finir avec un Muso Marco :hehe:
Alex

Dynaudio C2 - NAP 250.2 - NAC 282 - SC - Totaldac D1-Core - D1-Streamer - ROON :super: - Project RPM5.1 - Chord Epic - YBA Diamond
HD650 - Schiit Asgard
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 22 août 2019, 13:27

Ça me dirait bien, un MUSO, mais en tant que barre son pour la TV.
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 22 août 2019, 13:30

Bigbroz a écrit :Peux-tu faire une photo de l'intérieur de la NAXO, en particulier le câblage des DIN à l'arrière ?
Pour le fun, le travail de pro sur mon NAXO :Image
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
Bigbroz
Membre vétéran
Messages : 3845
Enregistré le : 10 janv. 2008, 13:34
Localisation : Sud de l'Ile de France

Re: Bourdonnement de mon système actif

Message par Bigbroz » 23 août 2019, 16:07

Ça a l'air très bien fait, mais le circuit de masse a-t-il été modifié ?
Pas facile à voir sur la photo.
S1 : Mu-So
S2 : Raspberry Pi 3/Volumio > DAC V1 > Grado SR325iS
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 27 août 2019, 15:23

Je ne pense pas, vu le professionnalisme du technicien.

Mais je vais tout de même lui poser la question. Il aura peut-être une idée.
Merci de m'y avoir fait penser.

MArco <:)

PS: Ce qu'il faut savoir, c'est que je l’avait fait réviser justement pour ce problème de bourdonnement, mais ça n'a pas résolu le problème.
Quoi qu'il en soit, il a beaucoup d'expérience, il aura peut-être tout de même sa petite idée...
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
jeanpi
Membre émérite
Messages : 9167
Enregistré le : 13 nov. 2006, 09:32
Localisation : Delémont (Suisse)

Re: Bourdonnement de mon système actif

Message par jeanpi » 27 août 2019, 17:01

Faut peut-être voir du côté des acouphènes, non?
Moi, ce fut le cas ;) <:)
Lect. CD Moon 260 CD - Vertere Pulse B - Rega P6 - Ania - Fono mc - Chord Cobra VEE
Kinki Studio EX-M1+ - Trenner & Friedl Osiris - Vertere Pulse XminiS
Audiophonics K214 V2 (classe A) - Ergo 2
CD 2 - Nait 2 - Kan 1 - Chord Carnival
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 27 août 2019, 17:47

Heureusement j'arrive encore à faire la différence entre mes acouphènes et le bourdonnement de mon système.
Ce serait trop beau de pouvoir les faire se taire en arrètant simplement les boites NAIM. ;)
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
Woodycatz
Membre senior
Messages : 1182
Enregistré le : 07 janv. 2018, 14:58
Localisation : Schweighouse/Thann

Re: Bourdonnement de mon système actif

Message par Woodycatz » 27 août 2019, 19:53

jeanpi a écrit :
27 août 2019, 17:01
Faut peut-être voir du côté des acouphènes, non?
Moi, ce fut le cas ;) <:)
<:)

C’est quand même incroyable la richesse des idées des membres du forum, comme quoi il y a toujours une solution.. :happy1:

Musicalement
A+
Bernard
Auralic Aries G1/ CDX-2 + XPS-2 / QNAP TS-419P / Mytek Brooklyn DAC / iPad Air 2
NAC 252 + SUPERCAP 2 / NAP 250-2
NAC A5
Enceintes Fischer&Fischer SN70 / Casques : Grado GS1000e et AudioTechnica ATH-W1000X
"Il n'y a que deux moyens d'oublier les tracas de la vie, la musique et les chats", Albert SCHWEIZTER
Avatar du membre
Troubadour
Membre junior
Messages : 449
Enregistré le : 20 mai 2018, 08:08

Re: Bourdonnement de mon système actif

Message par Troubadour » 27 août 2019, 21:40

Autre idée : éteindre ton vibromasseur ?

:happy1:
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 27 août 2019, 23:28

M**** !
Je l'avais oublié, celui-là... :mrgreen:
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
radiomir
Membre cadet
Messages : 280
Enregistré le : 27 févr. 2017, 11:26
Localisation : 92

Re: Bourdonnement de mon système actif

Message par radiomir » 28 août 2019, 00:02

Bonsoir,
Il me semble que le câblage ne correspond pas au schéma original, c’est certainement la piste à explorer
De l'Olive et du Chrome...depuis 30 ans
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 10 nov. 2019, 19:28

radiomir a écrit :
28 août 2019, 00:02
Bonsoir,
Il me semble que le câblage ne correspond pas au schéma original, c’est certainement la piste à explorer
Réponse un peu tardive, mais quest-ce qui ne correspond pas au câblage original ?
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
rico
Membre vétéran
Messages : 3475
Enregistré le : 24 août 2007, 22:48
Localisation : 83
Contact :

Re: Bourdonnement de mon système actif

Message par rico » 10 nov. 2019, 20:32

Je me sens impuissant devant ce qui t'arrive mais suis de tout coeur avec toi, je ne doute pas que les velus du forum t'apporteront des pistes afin de progresser dans la résolution du soucis :)
Démat à base de A+ Macmini Uptone et Totaldac A1 - 52/SC - 160 - SBL
Casque : Hifiman HE400i
détails ici
Avatar du membre
Alcide Nikopol
Membre senior
Messages : 1625
Enregistré le : 15 févr. 2013, 18:18
Localisation : Suisse, Lausanne

Re: Bourdonnement de mon système actif

Message par Alcide Nikopol » 11 nov. 2019, 07:20

Merci pour ton soutien Eric !
Changer le NAP180 par un deuxième NAP250 à déjà pas mal réduit le problème, mais il persiste.
Mais je n’abandonne pas encore, je suis confiant de trouver le raison pour laquelle ça m...
MArco <:)
CDSII - XPS / Rega P9 - P9PSU - Dynavector DV-20X2H / NAT03
MacMini (UpTone Audio MMK & UBS REGEN) - Micromega MyDAC
NAC52 - SuperCap / NAXO 242 - HiCap / 2 x NAP250 / NACA5 / SBL MkI/II
FRAIM
/ MusicLine Powerigel 8
NAHA-HiCap / Audeze LCD-2, Grado RS-1, Sennheiser HD600, ERGO 2, AKG 712 Pro
Avatar du membre
naimophile35
Membre junior
Messages : 927
Enregistré le : 25 févr. 2010, 22:46
Localisation : Erquy - Bretagne

Re: Bourdonnement de mon système actif

Message par naimophile35 » 11 nov. 2019, 08:20

As tu solutionné ton problème depuis cet été ?

J'ai eu également ce pb de fort bourdonnement lors d'un rebranchement des électroniques après un... Dépoussiérage ! J'ai cherché partout. Tout débranché et rebranché une seconde fois (parfois pb de contact dans les prises din).
Enfin, partant du principe que ça pouvait (en principe) pas venir des appareils qui n'avaient pas bougés lors de cette manip. J'ai incriminé les câbles.

Coup de bol, en ouvrant le premier (ptit gris), je me suis aperçu qu'un fil était sectionné net au niveau de sa soudure et que le second allait lâcher prochainement.
Vite réparé et tout est rentré dans l'ordre.
Au passage quand tu vois la taille des fils employés par Naim et surtout la gueule de leurs soudure. Même moi je fais mieux ! En fait leur câble sont assez sensibles à la manipulation, et à la longue a force de brancher rebranchemer, ça casse !
CD5 - Snaps / Nac 72 + Phono 323 S - Hicap2 / Nap 250 / Allae
Bluesound Vault 2 / Qnap HS 251+ / nDac - XPS / Vertere D-Fi Coax

LP 12 / Ekos 2 / Klyde / Lingo 1 / Trampolin 2 / Cirkus

Enceintes bis : Linn Katan, Heybrook HB2
Cables HP Naca5 / Cables DIY + prises Furutech / Naim InterConnect / Barette Naim / Nordost Purple Flare / DC1
Répondre